Freezone S'inscrire

FAQ FAQ Rechercher Rechercher Liste des Membres Liste des Membres Groupes d'utilisateurs Groupes d'utilisateurs S'enregistrer S'enregistrer
Panne Réseau générale en Seine-maritime
Aller à la page 1, 2, 3  Suivante 

Poster un nouveau sujet    Répondre au sujet
   Univers Freebox Index du Forum -> Normandie



 Auteur   Message 
Contender
(Auteur du topic)

Maître de L'Univers


Inscrit le: 29 Jan 2015
Messages: 914
 
1446 points

Contender
(Auteur du topic), Posté le: Lun 04 Avr 2016, 17:13    Sujet du message: Panne Réseau générale en Seine-maritime
Répondre en citant

Bonjour, je pense que tous les seinomarins ont constaté que internet est tombé aujourdhui depuis 15h30
Quelqu'un aurait des infos sur ce probleme ?
Accident routier sur le pont Mathilde Laughing ?
Cela touche que le 76 et ne déborde pas d'un poil à coté
_________________
5571 mètres en 6/10 Débit ATM 4138 kbit/s et 1007 kbit/s Aff 56.50 dB 29 dB Marge 5 dB
 
Revenir en haut Voir le profil de l'utilisateur Envoyer un message privé
laryflete
Hobbit de L'Univers


Inscrit le: 14 Mar 2015
Messages: 1
 
2 points

laryflete, Posté le: Lun 04 Avr 2016, 18:35    Sujet du message: Répondre en citant

Panne apparemment general chez free NRA JUM76 depuis 15 h00
hotline direct sur un serveur moyen moyen !!!! enfin patience Crying or Very sad
 
Revenir en haut Voir le profil de l'utilisateur Envoyer un message privé
Rominho76
Hobbit de L'Univers


Inscrit le: 04 Avr 2016
Messages: 14
 
14 points

Rominho76, Posté le: Lun 04 Avr 2016, 18:42    Sujet du message: Répondre en citant

j'ai également plus de connexion internet mon central est celui la MER76  
Revenir en haut Voir le profil de l'utilisateur Envoyer un message privé
Necromanicus
Esprit de L'Univers


Inscrit le: 21 Juil 2014
Messages: 220
 
343 points

Necromanicus, Posté le: Lun 04 Avr 2016, 18:43    Sujet du message: Répondre en citant

Tout refonctionne.  
Revenir en haut Voir le profil de l'utilisateur Envoyer un message privé
Contender
(Auteur du topic)

Maître de L'Univers


Inscrit le: 29 Jan 2015
Messages: 914
 
1446 points

Contender
(Auteur du topic), Posté le: Lun 04 Avr 2016, 18:54    Sujet du message:
Répondre en citant

Apparement probleme resolu
_________________
5571 mètres en 6/10 Débit ATM 4138 kbit/s et 1007 kbit/s Aff 56.50 dB 29 dB Marge 5 dB
 
Revenir en haut Voir le profil de l'utilisateur Envoyer un message privé
Rominho76
Hobbit de L'Univers


Inscrit le: 04 Avr 2016
Messages: 14
 
14 points

Rominho76, Posté le: Lun 04 Avr 2016, 19:55    Sujet du message: Répondre en citant

Probléme résolu mais j'ai un ping de 100 sans rien faire au lieu de 20 ....  
Revenir en haut Voir le profil de l'utilisateur Envoyer un message privé
Rominho76
Hobbit de L'Univers


Inscrit le: 04 Avr 2016
Messages: 14
 
14 points

Rominho76, Posté le: Lun 04 Avr 2016, 22:24    Sujet du message: Répondre en citant

j'ai 4 mégas au lieu de 15 ....  
Revenir en haut Voir le profil de l'utilisateur Envoyer un message privé
dickfreddy
Hobbit de L'Univers


Inscrit le: 02 Avr 2008
Messages: 59
 
73 points

dickfreddy, Posté le: Lun 04 Avr 2016, 22:39    Sujet du message: Répondre en citant

c'est revenu mais speedtest m'indique un ping de 88 au lieu de 10 et un debit down à 6mbps au lieu des 93 que j'ai d'habitude. la box est bien synchro 100014kbps en down et 13133kbps en up
çà sent la rustine en attendant une réparation
 
Revenir en haut Voir le profil de l'utilisateur Envoyer un message privé
Contender
(Auteur du topic)

Maître de L'Univers


Inscrit le: 29 Jan 2015
Messages: 914
 
1446 points

Contender
(Auteur du topic), Posté le: Mar 05 Avr 2016, 12:19    Sujet du message:
Répondre en citant

Bah moi c'est l'inverse j'ai eu une montée en débit et un ping divisé par 4alors que je suis à 5 km de mon NRA
_________________
5571 mètres en 6/10 Débit ATM 4138 kbit/s et 1007 kbit/s Aff 56.50 dB 29 dB Marge 5 dB
 
Revenir en haut Voir le profil de l'utilisateur Envoyer un message privé
Rominho76
Hobbit de L'Univers


Inscrit le: 04 Avr 2016
Messages: 14
 
14 points

Rominho76, Posté le: Mar 05 Avr 2016, 12:30    Sujet du message: Répondre en citant

Mon ping est revenu à la normal vers 1 h du matin je suppose que c'est l'heure des synchros .  
Revenir en haut Voir le profil de l'utilisateur Envoyer un message privé
Rominho76
Hobbit de L'Univers


Inscrit le: 04 Avr 2016
Messages: 14
 
14 points

Rominho76, Posté le: Mar 05 Avr 2016, 17:11    Sujet du message: Répondre en citant

De nouveau des hausses de ping je sais pas ce qu'il se passe

Chez vous pareil ou pas ?
 
Revenir en haut Voir le profil de l'utilisateur Envoyer un message privé
Contender
(Auteur du topic)

Maître de L'Univers


Inscrit le: 29 Jan 2015
Messages: 914
 
1446 points

Contender
(Auteur du topic), Posté le: Mar 05 Avr 2016, 18:07    Sujet du message:
Répondre en citant

Rominho76 a écrit:
De nouveau des hausses de ping je sais pas ce qu'il se passe

Chez vous pareil ou pas ?

Ping fait sur speedtest ?
_________________
5571 mètres en 6/10 Débit ATM 4138 kbit/s et 1007 kbit/s Aff 56.50 dB 29 dB Marge 5 dB
 
Revenir en haut Voir le profil de l'utilisateur Envoyer un message privé
Rominho76
Hobbit de L'Univers


Inscrit le: 04 Avr 2016
Messages: 14
 
14 points

Rominho76, Posté le: Mar 05 Avr 2016, 18:21    Sujet du message: Répondre en citant

Oui sur speedtest et je suis sur un teamspeak et je peux voir mon ping

http://prntscr.com/aoidoo

Ce qui est bizarre c'est que j'ai le même débit à peut prés que d'habitude mais mong ping reste constamment à 100 au lieu de 22


j'ai refait un speedtest j'ai 5 mégas ... et toujours le même ping de 100 sa recommence comme hier
 
Revenir en haut Voir le profil de l'utilisateur Envoyer un message privé
Rominho76
Hobbit de L'Univers


Inscrit le: 04 Avr 2016
Messages: 14
 
14 points

Rominho76, Posté le: Mer 06 Avr 2016, 13:08    Sujet du message: Répondre en citant

Bonjour , mon ping toujours à 100 mais j'ai environ le même débit qu'avant . j'ai un amis qui a exactement le même problème avec vous ce problème vous aussi ?  
Revenir en haut Voir le profil de l'utilisateur Envoyer un message privé
Kyuga
Hobbit de L'Univers


Inscrit le: 06 Avr 2016
Messages: 2
 
2 points

Kyuga, Posté le: Mer 06 Avr 2016, 14:48    Sujet du message: Répondre en citant

Même problème depuis 3 jours.

Lundi : Plus d'internet dans l'après-midi jusqu'à 19h environ puis internet à 120ms jusqu'à 1h du matin.

Mardi : Tout fonctionnait correctement juqu'à 17 ou 18h puis 120ms à nouveau jusqu'à 1h du matin.

Aujourd'hui : En me connectant sur internet, j'avais déja 120ms à 14-15h de l'après-midi.

Il serait peut être temps de faire quelques choses car ça en devient insupportable...
 
Revenir en haut Voir le profil de l'utilisateur Envoyer un message privé

Poster un nouveau sujet     Répondre au sujet

Univers Freebox Index du Forum -> Normandie
Page 1 sur 3
Toutes les heures sont au format GMT + 1 Heure
Aller à la page 1, 2, 3  Suivante 

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



CoolVista Thème phpbb
- Site adapté par Vincent Barrier
 © 2005 - 2009 Univers Freebox