Freezone S'inscrire

FAQ FAQ Rechercher Rechercher Liste des Membres Liste des Membres Groupes d'utilisateurs Groupes d'utilisateurs S'enregistrer S'enregistrer
(Delta) Certaines led du Player restent allumées
 

Poster un nouveau sujet    Répondre au sujet
   Univers Freebox Index du Forum -> Freebox (toutes versions) / Freebox OS / Compagnon



 Auteur   Message 
Koe7118
(Auteur du topic)

Hobbit de L'Univers


Inscrit le: 14 Mar 2017
Messages: 16
 
66 points

Koe7118
(Auteur du topic), Posté le: Jeu 21 Fév 2019, 22:02    Sujet du message: (Delta) Certaines led du Player restent allumées (Delta) Certaines led du Player restent allumées 154541 142127
Répondre en citant

Bonjour

Je viens vers vous pour savoir si vous savez si il est normal que dessus la Freebox Delta devialet les diodes restes allumées jusqu’a La moitié et la dernière clignote en vert ?

Merci pour vos réponses



*** Modération *** Titre édité. Capture redimensionnée et intégrée *** Modération ***

Curtis Newton
 
Revenir en haut Voir le profil de l'utilisateur Envoyer un message privé
dam71
Geek de L'Univers


Inscrit le: 26 Mai 2010
Messages: 1034
 
1120 points

dam71, Posté le: Ven 22 Fév 2019, 4:31    Sujet du message: 44834 40276 Répondre en citant

moi ça fais ça quand maj ou quand je l'allume  
Revenir en haut Voir le profil de l'utilisateur Envoyer un message privé
Koe7118
(Auteur du topic)

Hobbit de L'Univers


Inscrit le: 14 Mar 2017
Messages: 16
 
66 points

Koe7118
(Auteur du topic), Posté le: Ven 22 Fév 2019, 9:53    Sujet du message: 154541 142127
Répondre en citant

Ce matin plus rien dessus après avoir débranché et rebranché

Cela m’avait fait ça en mettant la télécommande à charger et après cela été resté bloqué

Je vais surveiller quand cela le fait ou pas
 
Revenir en haut Voir le profil de l'utilisateur Envoyer un message privé
Bruno68
Hobbit de L'Univers


Inscrit le: 05 Fév 2019
Messages: 12
 
46 points

Bruno68, Posté le: Ven 22 Fév 2019, 12:17    Sujet du message: 184124 168564 Répondre en citant

j'ai ça chez moi car mon serveur ne démarre pas, je dirai donc lié à l'absence de connexion (serveur HS, cable débranché(tel/optique ou freeplug serveur) et Maj  
Revenir en haut Voir le profil de l'utilisateur Envoyer un message privé
Koe7118
(Auteur du topic)

Hobbit de L'Univers


Inscrit le: 14 Mar 2017
Messages: 16
 
66 points

Koe7118
(Auteur du topic), Posté le: Ven 22 Fév 2019, 13:40    Sujet du message: 154541 142127
Répondre en citant

Depuis que j’ai débranché et rebrancher cela ne s’affiche plus sur la delta

La connexion fonctionne normalement et v’branchement pas de soucis

Je ne sais pas pourquoi Cela a fait cela

On verra bien par la suite .....
 
Revenir en haut Voir le profil de l'utilisateur Envoyer un message privé
Koe7118
(Auteur du topic)

Hobbit de L'Univers


Inscrit le: 14 Mar 2017
Messages: 16
 
66 points

Koe7118
(Auteur du topic), Posté le: Ven 22 Fév 2019, 17:29    Sujet du message: 154541 142127
Répondre en citant

Parfois cela revient mais sans que je fasse qq chose de particulier pour que les LED s’affichent à nouveau

Je ne comprends pas du tout le pourquoi mais bon si cela continu j’appellerai l’assistance FREE pour avoir une explication
 
Revenir en haut Voir le profil de l'utilisateur Envoyer un message privé
CurtisNewton
Modérateur UF


Inscrit le: 25 Juil 2008
Messages: 29364
 
30621 points

CurtisNewton, Posté le: Ven 22 Fév 2019, 17:40    Sujet du message: 13461 11885 Répondre en citant

Bonjour,

Alors, ce n'est pas vraiment résolu ?
 
Revenir en haut Voir le profil de l'utilisateur Envoyer un message privé
Koe7118
(Auteur du topic)

Hobbit de L'Univers


Inscrit le: 14 Mar 2017
Messages: 16
 
66 points

Koe7118
(Auteur du topic), Posté le: Ven 22 Fév 2019, 18:09    Sujet du message: 154541 142127
Répondre en citant

Je viens d’avoir le service assistance de Free

La réponse :

Quand les leds s’affichent et restent allumées c’est que l’association du player Devialet ne se fait pas. Effectivement je n’avais plus accès à la tv par le player.

Et cela était à cause de mon deuxième player mini 4K dans la chambre qui perturbait l’association du player devialet

J’ai dû rebrancher mon player mini 4K en ethernet et cela refonctionne très bien sur le player devialet

C’est juste qu’il faut faire l’association avec un deuxième player pour ne pas’perturber la connexion entre les 2
Voilà
En espérant que cela puisse aider d’autres personnes
 
Revenir en haut Voir le profil de l'utilisateur Envoyer un message privé

Poster un nouveau sujet     Répondre au sujet

Univers Freebox Index du Forum -> Freebox (toutes versions) / Freebox OS / Compagnon
Page 1 sur 1
Toutes les heures sont au format GMT + 1 Heure
 

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



CoolVista Thème phpbb
- Site adapté par Vincent Barrier
 © 2005 - 2009 Univers Freebox