Freezone S'inscrire

FAQ FAQ Rechercher Rechercher Liste des Membres Liste des Membres Groupes d'utilisateurs Groupes d'utilisateurs S'enregistrer S'enregistrer
Soucis de débit montant avec Filezilla et NAS Synology
 

Poster un nouveau sujet    Répondre au sujet
   Univers Freebox Index du Forum -> Internet



 Auteur   Message 
vincentimes
(Auteur du topic)

Hobbit de L'Univers


Inscrit le: 16 Sep 2012
Messages: 18
 
36 points

vincentimes
(Auteur du topic), Posté le: Mer 17 Avr 2019, 18:17    Sujet du message: Soucis de débit montant avec Filezilla et NAS Synology Soucis de débit montant avec Filezilla et NAS Synology 80116 74557
Répondre en citant

Bonsoir tout le monde,

Je me permets de venir ici afin de vous exposer une situation assez étrange depuis plusieurs jours.

Comme vous le savez tous, Free a passé l upload a 600 environs en théorie 70mo/s et des poussières.

Je transfère beaucoup de fichiers depuis chez moi dans le nas synology ds916+ qui se trouve chez mon père de l'autre côté de ville (lille).

Lui est chez sfr 1000/250 et moi chez free en p2p 1000/600.

J'utilise filezila comme ftp pour effectuer mes transferts.

Jusqu'à maintenant je n'avais pas de soucis pour envoyer mes fichiers presque au maximum lorsque j 'étais en 400 en upload.

Mais depuis l'annonce et la mise en place des 600 et bien cela fait du yoyo et peu importe le moment de la journée.

Je me retrouver parfois a 9 mo/s et au mieux a 44 mo/s.

Lorsque je fais un test de débit cela plafonne assez longtemps vers 20-30 mo/s puis d'un coup monte a 70mo/s.

J'ai essayé en étant sous dos, en changeant de port de la freebox v6 avec ou sans antivirus rien n'y fait.

Avez-vous une idée ? Une saturation ? Un pbr entre free et sfr ?
 
Revenir en haut Voir le profil de l'utilisateur Envoyer un message privé
frederic76
Geek de L'Univers


Inscrit le: 28 Déc 2011
Messages: 5988
 
8211 points

frederic76, Posté le: Jeu 18 Avr 2019, 0:42    Sujet du message: 67278 61148 Répondre en citant

Lorsque tu es sur ton ordi, celui ci est en ethernet ou wifi ?
Quelles caractéristiques d'ordi as tu ? (même si ça allait apparemment bien avant, il peut être possible que l'ordi sature ou qu'il ai un truc d'installé qui pose problème)

Lors du changement, n'as tu pas changé de port ? N'est ce pas un souci d'ipv6/Ipv4 ?

Est ce la même chose si tu télécharges ou envois mais sur un autre site ? Si tu fais un test de débit c'est stable et élevé ?

Le syno n'a t'il pas une peine à cause de ça ?

Car faut aussi savoir que plus ça ira vite le transfert plus il faudra que le support de stockage soit rapide pour mettre en mémoire tampon/cache avant écriture. Il est possible que la montée de débit fasse saturer quelque chose.

Autre chose si tu vas dans mafreebox.freebox.fr, paramètres de la freebox, avancés et que tu vas sur switch, tout est bien en gigabit lan (normalement oui)? Ce n'est pas mis en 10gbts ? (sauf si tu as ce qu'il faut pour du 10gbts)

As tu redémarré la box serveur ?
 
Revenir en haut Voir le profil de l'utilisateur Envoyer un message privé

Poster un nouveau sujet     Répondre au sujet

Univers Freebox Index du Forum -> Internet
Page 1 sur 1
Toutes les heures sont au format GMT + 1 Heure
 

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



CoolVista Thème phpbb
- Site adapté par Vincent Barrier
 © 2005 - 2009 Univers Freebox